Untitled Document

Все законы Мерфи
Версия 1.0 2003 г. © ®
Разработчик - Александр Галуцкий
Веб-cайт - www.komi.com/galutsky
Почта - ultra@clickuk.org


Разработка и дизайн- Александр Галуцкий
Иллюстрации- Rafal Oblinski
СОДЕРЖАНИЕ
•НЕМНОГО ИСТОРИИ ИЛИ КТО АВТОР"ЗАКОНОВ МЕРФИ"
•МЕРФОЛОГИЯ
•ИСКУССТВО ПРОЕКТИРОВАНИЯ
• ИСКУССТВО ОБРАЩЕНИЯ С МАШИНАМИ
•УМЕНИЕ ПРОВОДИТЬ ЭКСПЕРИМЕНТЫ
•ИСКУССТВО НАУЧНЫХ ИССЛЕДОВАНИЙ
•УНИВЕРСАЛЬНЫЕ ЗАКОНЫ ДЛЯ МОЛОДЫХ ИНЖЕНЕРОВ
•ИСКУССТВО БЫТЬ ЭКСПЕРТОМ
•ИСКУССТВО БЫТЬ СПЕЦИАЛИСТОМ
•СИТУАТИВНАЯ МЕРФОЛОГИЯ
•СИСТЕМАНТИКА
•МЕТАЗАКОНЫ
•ПРИКЛАДНАЯ МЕРФОЛОГИЯ
•РАЗВИТАЯ МЕРФОЛОГИЯ
•ИСКУССТВО УПРАВЛЯТЬ ДЕЛАМИ ГОСУДАРСТВА И ЭКОНО-МЕРФОЛОГИЯ
•ИЕРАРХОЛОГИЯ
•НАУКА О СОВЕЩАНИЯХ
• УМЕНИЕ РАБОТАТЬ И КОНТОРСКАЯ МЕРФОЛОГИЯ
•ИСКУССТВО БЫТЬ БУХГАЛТЕРОМ
•РЕКЛАМНАЯ МЕРФОЛОГИЯ
•НАУКА ПОТРЕБЛЯТЬ И ИСКУССТВО ПРОДАВАТЬ
•МЕДИЦИНСКАЯ МЕРФОЛОГИЯ
•СОЦИО-МЕРФОЛОГИЯ (ИСКУССТВО БЫТЬ ЧЕЛОВЕКОМ)
•МЕРФОЛОГИЯ ДОМАШНЕГО ХОЗЯЙСТВА


МЕРФОЛОГИЯ

Закон Мерфи
Если какая-нибудь неприятность может произойти, она случается.

Следствия
1. Все не так легко, как кажется;
2. Всякая работа требует больше времени, чем вы думаете;
3. Из всех неприятностей произойдет именно та, ущерб от которой больше;
4. Если четыре причины возможных неприятностей заранее устранены, то всегда найдется пятая;
5. Предоставленные сами себе, события имеют тенденцию развиваться от плохого к худшему;
6. Как только вы принимаетесь делать какую-то работу, находится другая, которую надо сделать еще раньше;
7. Всякое решение плодит новые проблемы;

Комментарий Каллагана к закону Мерфи
Мерфи был оптимистом !

Первый закон Чизхолма
Все, что может испортиться, портится.

Следствия
Все, что не может испортиться, портится тоже.

Второй закон Чизхолма
Когда дела идут хорошо, что-то должно случиться в самом ближайшем будущем.

Следствия
1. Когда дела идут хуже некуда, в самом ближайшем будущем они пойдут еще хуже.
2. Если вам кажется, что ситуация улучшается, значит вы чего-то не заметили.

Третий закон Чизхолма
Любые предложения люди понимают иначе, чем тот, кто их вносит.

Следствия
1. Даже если ваше объяснение настолько ясно, что исключает всякое ложное толкование, все равно найдется человек, который поймет вас неправильно.
2. Если вы уверены, что ваш поступок встретит всеобщее одобрение, кому-то он обязательно не понравится.

Первый закон Скотта
Неважно, что что-то идет неправильно. Возможно это хорошо выглядит.

Первый закон Финейгла
Если эксперимент удался, что-то здесь не так..

Третий закон Финейгла
В любом наборе исходных данных самая надежная величина, не требующая никакой проверки, является ошибочной.

Четвертый закон Финейгла
Если работа проваливается, то всякая попытка ее спасти ухудшит дело.

Комментарий Эрманя к теореме Гинсберга
1. Перед тем, как улучшится, ситуация ухудшается.
2. Кто сказал, что она улучшится ?..

Второй закон термодинамики Эверита
Неразбериха в обществе постоянно возрастает. Только очень упорным трудом можно ее несколько уменьшить. Однако сама эта попытка приведет к росту совокупной неразберихи.

Закон термодинамики Мерфи
Под давлением все ухудшается.

Закон Паддера
Все, что хорошо начинается, кончается плохо. Все, что начинается плохо, кончается еще хуже.

Теорема Стакмайера
Если кажется, что работу сделать легко, это непременно будет трудно. Если на вид она трудна, значит, выполнить ее абсолютно невозможно.

Первый закон создания динамики систем Зимерги
Если уж вы открыли банку с червями, то единственный способ снова их запечатать - это воспользоваться банкой большего размера.

Дополнительные замечания :
Ошибка ? Это не ошибка, это системная функция !
Компьютер "делает из всех нас дураков".
Если отладка - процесс удаления ошибок, то программирование должно быть процессом их внесения.
Вы уже дошли до состояния, когда у вас нет времени, чтобы разрешить те проблемы, которые отнимают у вас все время.


ИСКУССТВО ПРОЕКТИРОВАНИЯ

Первый закон корректировки
Информация, ведущая к обязательному изменению проекта, поступит к автору этого проекта тогда и только тогда, когда чертежи уже выполнены.

Следствие
В простых случаях, когда отчетливо виден один явно правильный вариант и один явно неправильный вариант, часто разумнее выбрать неправильный, чтобы быстрее приступить к неизбежным исправлениям.

Второй закон корректировки
Чем безобиднее на вид изменение, тем большим будет его влияние в дальнейшем и тем больше чертежей придется изменять.

Закон прикладной неразберихи
Деталь, которую завод забыл поставить, обеспечивает 75% объема поставок. Разобравшись, вы легко обнаружите, что завод не только забыл ее поставить, но 50% времени ее вообще не производил.

Следствия
1. Доставка на грузовике, обычно требующая одного дня, займет 5 дней, если вы ждете именно этот грузовик.
2. Добавив 2 недели к положенному по графику сроку на непредвиденные задержки, добавьте еще 2 недели на непредвиденность самих непредвиденных задержек.

Теорема Вышковского
Независимо от единиц измерения, используемых поставщиком или покупателем, производитель будет использовать свои собственные произвольные единицы измерения, переводимые в единицы поставщика или покупателя с помощью странных и неестественных коэффициентов пересчета.

Уравнения Снейфу
1. В задаче из N уравнений всегда будет N+1 неизвестная.
2. Самый необходимый предмет или самая необходимая информация будут наименее доступны.
3. Как только вы испробуете все возможные способы решения и не найдете подходящего, тут же найдется решение, простое и очевидное для всех других людей.

Закон Микша
Если у веревки есть один конец, значит, у нее должен быть и другой.


ИСКУССТВО ОБРАЩЕНИЯ С МАШИНАМИ

Принцип IBM
Машина должна работать, человек - думать.

Закон своенравия природы
Нельзя заранее правильно определить, какую сторону бутерброда мазать маслом.

Закон избирательного тяготения
Предмет упадет таким образом, чтобы нанести наибольший ущерб.

Следствие Дженнинга
Вероятность того, что бутерброд упадет маслом вниз, прямо пропорциональна стоимости ковра.

Следствие Клипштейна
Уронят самую хрупкую деталь.

Закон цеха Энтони
Любой инструмент, если его уронят, закатывается в самый недоступный угол цеха.

Следствие
Закатываясь в угол, он сначала ударит вас по пальцам ноги.

Принцип запасных частей
Во время поиска небольших запасных частей, упавших с рабочего места, вероятность их обнаружения прямо пропорциональна размеру детали и обратно пропорциональна их значению для завершения работы.

Закон Поля
С пола упасть нельзя.

Закон Уатсона
Надежность оборудования обратно пропорциональна числу и положению лиц, за ним наблюдающих.

Второй закон Вышковского
Все можно наладить, если вертеть в руках достаточно долго.

Закон Лоуэри
Заело деталь - надави на нее. Если она сломалась - ничего: все равно ее надо было заменять.

Закон Шмидта
Если достаточно долго портить машину, она сломается.

Первый закон противодействия Фудда
Толкните что-нибудь тяжелое, и оно опрокинется.

Аксиома Кана
Если ничто другое не помогает, прочтите, наконец, инструкцию.


УМЕНИЕ ПРОВОДИТЬ ЭКСПЕРИМЕНТЫ

Первый закон работы в лаборатории
Горячая колба выглядит точно так же, как и холодная.

Правило для лаборантов
Когда не знаешь, что именно ты делаешь, делай это тщательно.

Восьмое правило Фингейла
Работа в команде очень важна. Она позволяет свалить вину на другого.

Кредо Фингейла
Истина в науке. Не позволяйте фактам вводить вас в заблуждение.

Краткий определитель современных наук
1. Если зеленое или дергается - это биология.
2. Если дурно пахнет - химия.
3. Если не работает - физика.

Закон Муэнча
Ничто так не способствует успешному внедрению новшеств, как отсутствие проверок.

Закон стратиграфии Мея
Качество корреляционной зависимости обратно пропорционально плотности точек.

Законы экспериментирования Весилинда
1. Если воспроизвести эксперимент сложно, проведите его единожды.
2. Если требуется провести прямую, получайте ее только по двум точкам.

Закон технологии Лермана
Любую техническую проблему можно преодолеть, имея достаточно времени и денег.

Следствие Лермана
Вам всегда будет не хватать либо времени, либо денег.

Лемма о предотвращении нововведения Роки
Финансирующие организации откажутся от вашего предложения, если его результаты не будут известны заранее.

Второй постулат большого пальца
Простая и приемлемая ложь полезнее сложной и непонятной истины.

Первый закон Джонса
Ученый, сделавший существенный вклад в любую область исследований и продолжающий работать в ней достаточно долго, становится здесь камнем преткновения прогресса - прямо пропорционально значимости своего первоначального вклада.

Закон Менна
Если ученый обнаружил факт, пригодный для печати, то последний становится центральным элементом его теории.

Следствие
Эта теория, в свою очередь, становится центральной для всего научного направления.

Определение взаимодействия определений Битова
Лемма - доказываемая истина, имеющая значение только для другой, более значительной истины - теоремы.

Правило линейки
Прямых линий не бывает.

Закон ошибок Грельба
При любой последовательности вычислений ошибки начнут выявляться на том конце, который противостоит началу проверки.

Аксиома Робертса
Существуют только ошибки.

Следствие Бермана из аксиомы Робертса
Что для одного ошибка, для другого - исходные данные.

Пятый закон ненадежности
Ошибаться человеку свойственно, но окончательно все запутать может только компьютер.

Третий закон Грида
Машинная программа выполняет то, что вы ей приказали делать, а не то, что бы вы хотели, чтобы она делала.

Первая компьютерная аксиома Лео Бейзера
Закладывая что-то в ЭВМ, помните, куда вы это положили.

Руководство по системному программированию Штейнбаха
Никогда не выявляйте в программе ошибки, если не знаете, что с ними дальше делать.


ИСКУССТВО НАУЧНЫХ ИССЛЕДОВАНИЙ

Закон научных исследований Мерфи
В защиту своей теории всегда можно провести достаточное количество исследований.

Закон Майерса
Если факты не подтверждают теорию, от них надо избавиться.

Следствия
1. Теория тем лучше, чем она многословнее.
2. Эксперимент можно считать удавшимся, если нужно отбросить не более 50% сделанных измерений, чтобы достичь соответствия с теорией.

Теория Эдингтона
Число гипотез, объясняющих данное явление, обратно пропорционально объему знаний о нем.

Четвертый закон проверки
Как бы кропотливо и тщательно вы ни готовили выборку, вам всегда могут сказать, что она неправильна и неприменима к данной проблеме.

Правило точности
Работая над решением задачи, всегда полезно знать ответ.

Закон Янга
Все великие открытия делаются по ошибке.

Закон больших задач Хоара
Внутри каждой большой задачи сидит маленькая, пытающаяся пробиться наружу.

Закон лаборатории Фетта
Никогда не пытайтесь повторить удачный эксперимент.

Закон Купера
Если вам непонятно какое-то слово в техническом тексте, не обращайте на него внимания. Текст полностью сохраняет смысл и без него.

Шестой закон Паркинсона
Прогресс науки обратно пропорционален числу выходящих журналов.

Принцип полноты картины
Ученые настолько ушли с головой каждый в свое, что они не видят ни одного явления в целом, включая собственные исследования.

Закон Мескимена
Всегда не хватает времени, чтобы выполнить работу как надо, но на то, чтобы ее переделать, время находится.


Универсальные законы для молодых инженеров, разработанные комитетом по практическим рекомендациям международной ассоциации инженеров-философов

1. Любая ошибка, которая может вкрасться в любой расчет, вкрадется в него.
2. Любая ошибка в любом расчете будет нацелена на причинение наибольшего вреда.
3. Во всякой формуле константы (особенно те, которые взяты из технических справочников) должны рассматриваться как переменные.
4. Самый важный размер на любой диаграмме или чертеже имеет наибольший шанс быть пропущенным.
5. Если опытная установка работает безукоризненно, все последующие будут неисправны.
6. Части, которые просто нельзя собрать неправильно, все же будут собраны неправильно.
7. Все сроки обязательств по поставкам надо умножить на коэффициент 2.0.
8. Все ожидания покупателей новой машины надо умножить на коэффициент 0.25.
9. Любое устройство, требующее наладки и регулировки, обычно не поддается ни тому, ни другому.
10. Если за ошибку в расчете отвечает больше одного человека, виноватых не найти.
11. Одинаковые приборы, проверенные одинаковым образом, будут в эксплуатации вести себя совершенно по разному.

Следствие Этвуда
Зачитывают только те книги, которыми вы особенно дорожите.

Третий закон Джонсона
Потерянный вами номер журнала содержит именно ту статью, рассказ или отрывок романа, который вы срочно хотите прочитать.

Следствие
У всех ваших друзей этого номера либо не было, либо он утерян, либо выброшен.

Правило взаимозависимости Ричарда
То, что вы храните достаточно долго, можно выбросить. Как только вы что-то выбросите, оно вам понадобится.

Закон самолета
Когда ваш самолет опаздывает, самолет, на который вы хотели пересесть, улетает вовремя.

Первый закон езды на велосипеде
Независимо от того, куда вы едите, - это в гору и против ветра !

Закон кошачьей безисходности
Как только кошка растянулась и стала засыпать на ваших коленях, вам срочно понадобилось встать и идти, ну, скажем, в ванную комнату.

Закон Джонсона и Лэрда
Зубная боль обычно начинается в ночь на субботу.

Закон Буба
Утерянное всегда находишь в последнем кармане.


ИСКУССТВО БЫТЬ ЭКСПЕРТОМ

Правило Марса
Эксперт - любой человек не из нашего города.

Определение Вебера
Эксперт - человек, который знает все больше и больше о все меньшем и меньшем, пока не будет знать абсолютно все абсолютно ни о чем.

Правило Уоррена
В эксперты надо взять того, кто считает, что работа займет очень много времени и обойдется очень дорого.

Рекомендация Питерса
Угадайте подряд три раза, и заработаете репутацию эксперта.

Закон Шредера
Нерешительность - основа гибкости.

Правило Берке
Никогда не ставьте задачу, решение которой вам неизвестно.

Следствие
Ставьте задачи, по которым решение есть только у вас.

Афоризм Матца
Вывод - то место в тексте, где вы устали думать.

Правило прошлого прогноза Фагина
Непредусмотрительность - вот точная наука.

Первое правило истории
История не повторяется - это историки повторяют друг друга.

Законы физики Данлепа
1. Факт - это отвердевшее мнение.
2. Под воздействием высоких температур и давления факты размягчаются.
3. Правда эластична.

Максима Меркина
Если сомневаетесь в прогнозе, говорите, что данная тенденция будет иметь место и в следующем периоде.
Теория прогресса Хокинса
Прогресс состоит не в замене неправильной теории на правильную, а в замене неправильной теории на неправильную же, но уточненную.

Закон Мейера
Усложнять - просто, упрощать - сложно.

Закон Хлейда
Решение сложной задачи поручайте ленивому сотруднику - он найдет более легкий путь.

Закон Ханта
У любой великой идеи есть недостаток, равный или превышающий величие этой идеи.

Бритва Хеллона
Не усматривайте злого умысла в том, что вполне объяснимо глупостью.


ИСКУССТВО БЫТЬ СПЕЦИАЛИСТОМ

Следствие Вейнберга
Квалифицированный специалист - это человек,который удачно избегает маленьких ошибок,неуклонно двигаясь к какому-нибудь глобальному заблуждению.

Закон Поттера
Величина рекламной шумихи вокруг товара обратно пропорциональна его реальной стоимости.

Закон Росса
Не характеризуйте заранее важность высказываемой мысли.

Закон Кларка о радикальных идеях
Каждая радикальная идея - о науке,политике,искусстве - вызывает три стадии ответной реакции:
1."Это невозможно,и не отнимайте у меня время!"
2."Может быть и так,но,право,не стоит за это браться..."
3."Я же всегда говорил,что это отличная мысль!"

Первый закон Кларка
Если выдающийся,но уже стареющий ученый утверждает,что нечто возможно,он почти наверняка прав. Если он считает что-то невозможным,он,вероятнее всего,заблуждается.

Второй закон Кларка
Единственный способ установить границы возможного - это выйти из них в невозможное.

Правило великого
Если некто,кем вы беспредельно восхищаетесь и кого уважаете,погружен в особенно глубокие раздумья,наиболее вероятно,что это раздумья об обеде.

Закон старшинства
Первый вариант более общего принципа всегда несовершеннее продуманного варианта более частного принципа.

Закон Ранемона
Существует 4 типа людей:кто сидит спокойно и ничего не делает;кто говорит о том,что надо сидеть спокойно и ничего не делать;кто делает и кто говорит о том,что надо делать.

Восьмой закон Леви
Ни один талант не может преодолеть пристрастия к деталям.
Закон Сегала
Человек,имеющий одни часы,твердо знает,который час.Человек,имеющий несколько часов,ни в чем не уверен.

Закон Миллера
Нельзя ничего сказать о глубине лужи,пока не попадешь в нее.

Закон Вейлера
Нет невыполнимой работы для человека,который не обязан делать ее сам.

Второй закон Вейнберга
Если бы строители строили здания так же,как программисты пишут программы, первый залетевший дятел разрушил бы цивилизацию.


СИТУАТИВНАЯ МЕРФОЛОГИЯ

Закон восстановления, предложенный Дрейзеном
Время улучшения ситуации обратно пропорционально времени ее ухудшения.

Примеры
1. На склеивание вазы уходит больше времени, чем на то, чтобы ее разбить.
2. Чтобы похудеть, надо больше времени, чем поправиться на столько же.

Закон кафетерия
То, что вы заметили в витрине, купит зашедший перед вами.

Наблюдение Этторе [из "Закона Мерфи I"]
Соседняя очередь всегда движется быстрее.

Вариант наблюдения Этторе, предложенный О'Брайеном
Как только вы перейдете в другую очередь, ваша бывшая начинает двигаться быстрее.

Следствие Кентона
Ваше метание туда-сюда взвинчивает обе очереди.

Принцип очереди
Чем больше ожидание, тем больше вероятность, что вы стоите не в той очереди.

Закон Уиттена
Когда бы вы ни постригли ногти, спустя час они вам понадобятся.

Закон Хатчисона
Необходимости концентрированного внимания всегда сопутствует непреодолимое желание отвлечься.

Законы журналистики Фуллера
Чем дальше от вас произошло бедствие или несчастный случай, тем больше требуется погибших и раненых, чтобы получился газетный репортаж.

Законы правдивости в репортаже
1. Чем ближе вам факты, описываемые в печати, тем очевиднее ошибки в подаче этого материала.
2. Чем дальше вы от этих фактов, тем более склонны верить сообщению.

Закон письма
Стоит запечатать письмо, как в голову приходят свежие мысли.

Закон зоопарков и музеев Джоунса
У самого интересного экспоната не бывает таблички с названием.

Закон публикаций Джоунса
При печатании книги в нее всегда вкрадывается несколько ошибок, которые никто не заметит.

Следствие Блоха
Открыв сигнальный экземпляр на произвольной странице, автор тут же наткнется на самую грубую ошибку.

Дополнение Шулаева
Самые грубые ошибки набраны самым крупным кеглем

Правила рисования Вуда
1. Никогда не рисуйте то, что можно скопировать.
2. Никогда не копируйте то, что можно обвести.
3. Никогда не обводите то, что можно вырезать и наклеить.

Законы фотографии
1. Возможность для наилучшего снимка появляется тогда, когда использован последний кадр.
2. Хорошие снимки обычно делаются при закрытом объективе.
3. Хорошие кадры пропадают, когда при проявлении кто-то неосторожно открывает дверь и пленка засвечивается.

Закон сэра Уолтера
Вероятность попадания в лицо дыма от сигареты или от костра прямо пропорциональна вашей чувствительности к дыму.

Первый закон аэропортов Кауфмана
Расстояние до выхода на посадку в самолет находится в обратной зависимости от времени, за которое еще можно успеть к рейсу.

Закон Роджерса
Стоит стюардессе разнести пассажирам кофе, как самолет начинает вибрировать.

Объяснение закона Роджерса, предложенное Дэвисом
Подача кофе в самолете вызывает вибрацию.

Основной принцип багажа
У какого бы транспортера вы не стояли, ваш багаж появится на другом.


СИСТЕМАНТИКА

Основная теорема
Новые системы плодят новые проблемы.

Следствие
Не следует без необходимости плодить новые системы.

Обобщенный принцип неопределенности
Системы имеют тенденцию расти и по мере роста взаиморастворяться.

Другие формулировки
1. Сложные системы приводят к неожиданным последствиям.
2. Совокупное поведение больших систем предсказать нельзя.

Следствие. Теорема о неаддитивности поведения систем
Большая система, образованная увеличением размеров меньшей, ведет себя совсем не так, как ее предшественница.

Недостоверность информации об исполнении служебных обязанностей
Люди внутри системы ведут себя совсем не так, как предписано.

Недостоверность информации о выполняемой работе
Сама система ведет себя не так, как предписано.

15-й закон системантики
Действующая сложная система неизменно образуется из действующей простой системы.

16-й закон системантики
Сложная система, спроектированная наспех, никогда не работает, и исправить ее, чтобы заставить работать, невозможно.

Основные постулаты развитой теории систем
1. Все - система.
2. Все - часть еще большей системы.
3. Вселенная бесконечно систематизирована как снизу вверх (все более крупные системы), так и сверху вниз (меньшие системы).
4. Все системы бесконечно сложны. (Иллюзия простоты возникает из-за сосредоточения внимания на одной или нескольких переменных.)

Принцип Шательера
Сложные системы имеют тенденцию противопоставлять себя своим же функциям.


МЕТАЗАКОНЫ

Закон Диджиованни
Число законов стремится заполнить все доступное для публикации пространство.

Благославение Лео Роджерса на вторую книгу "Закона Мэрфи"
Если есть ради чего стараться, то не грех и перестараться.

Наблюдение Роджерса относительно законов
Чем выше инстанция, тем меньше там ценятся закон Мерфи, принцип Питера и т.п.

Высказывание Яффа
Есть вещи, которые мы не можем знать, но невозможно узнать, что это за вещи.

Закон Муира
Когда мы пытаемся вытащить что-нибудь одно, оказывается, что оно связано со всем остальным.

Аксиома Дучарма
Если рассмотреть проблему достаточно внимательно, то вы увидите себя как часть этой проблемы.

Последний закон
Если одновременно могли произойти несколько неприятностей, но этого не случилось, в конечном счете лучше, если бы они все-таки произошли.

Постулат Персига.
Число разумных гипотез, объясняющих любое данное явление, бесконечно.

Метазакон Лилли.
Все законы - имитация реальности.

Принцип окончательного результата.
По определению: когда вы исследуете неизвестное,то не знаете, что обнаружите.

Метазакон Купера.
Новые законы создают и новые лазейки.

Первый закон Хартли.
Нетрудно свести лошадь к воде. Но если вы заставите ее плавать на спине - вот это значит, что вы чего-то добились!

Закон Вивера.
Когда несколько командированных берут такси,за всех платит сидящий на первом сиденье.

Следствие Дойля.
Независимо от числа командированных в такси и от того, кто платил, каждый в своем авансовом отчете полностью укажет расходы на такси.

Закон новшества.
Если вы хотите, чтобы команда выиграла прыжки в высоту, найдите одного человека, который может прыгнуть на семь футов, а не семь человек, прыгающих на один фут.

Парадокс Тришмена.
Трубка дает умному человеку время подумать, а дураку - подержать что-то во рту.

Комментарий Хансена относительно человека.
Человек время от времени спотыкается о правду, но чаще всего он вскакивает и бодро продолжает идти.

Закон Хелдейна.
Вселенная не только необычнее, чем мы воображаем, она необычнее, чем мы можем вообразить.


ПРИКЛАДНАЯ МЕРФОЛОГИЯ

Закон Букера
Даже маленькая практика стоит большой теории.

Законы Клипштейна в приложении к машиностроению
1. Ваша заявка на патент непременно опаздает на неделю против аналогичной заявки, поданной другим.
2. Стабильность поставок всегда обратно пропорциональна напряженности календарного графика.
3. Всякий провод, нарезанный на куски, окажется слишком коротким.

Законы Клипштейна в приложении к созданию опытных образцов и производству
1. Допустимые отклонения будут накапливаться однонаправленно, чтобы причинить максимум трудностей при сборке.
2. Если по схеме требуется N деталей, то на складе окажется N - 1.
3. Двигатель закрутится не в том направлении.
4. Система обеспечения надежности выведет из строя другие системы.
5. Прибор, защищаемый быстродействующим плавким предохранителем, сумеет защитить этот предохранитель, перегорев первым.
6. Ошибка выявится только после завершения окончательной проверки прибора.
7. После того как из защитного кожуха будет выкручен последний из 16 болтов, выяснится, что сняли не тот кожух.
8. После того как кожух закрепили 16 удерживающими болтами, окажется, что внутрь забыли положить прокладку.
9. После сборки установки на верстаке обнаружаться лишние детали.


РАЗВИТАЯ МЕРФОЛОГИЯ

Обобщение следствий, сделанное Шнеттеpли
Даже если неприятность не может случиться, она случается.

Парадокс Сильвермена
Если закон Мерфи может не сработать, он не срабатывает.

Расшиpенный закон Меpфи
Если могут случиться несколько непpиятностей, они пpоисходят в самой неблагопpиятной последовательности.

Следствие Фарнсдика из 5-го следствия
После поворота событий от плохого к худшему цикл повторится.

Расширение закона Мерфи, сделанное Гаттузо
Нет такой плохой ситуации, которая не могла бы стать еще хуже.

Закон Линча
Когда события принимают крутой оборот, все смываются.

Закон Эванса и Бьерна
Какая бы неприятность не случилась, всегда найдется тот, кто знал, что так оно и будет.

Принцип Бенедикта (ранее 9-е следствие Мерфи)
В природе всегда сокрыт тайный порок.

Закон разоблачения
Все тайное становится явным.

Закон Хелранга
Подожди - и плохое само собой исчезнет.

Расширение, предложенное Шейвлсоном
...нанеся положенный ущерб.

Дополнение Грелба
Если ситуация была неблагоприятной, она повторится.

Неправильное цитирование закона Х.Л.Менкина Гроссманом
Сложные проблемы всегда имеют простые, легкие для понимания неправильные решения.

Закон Флагга
Пришла нужда постучать по дереву - обнаруживаешь, что мир состоит из алюминия и пластика.

Закон неразумного сохранения грязи
Чтобы одно очистить, нужно другое запачкать.

Расширение Фримэна
... но можно запачкать все, ничего не очистив.

Закон Буба
То, что ищешь, найдешь только обыскав все.

Закон поиска
Начинать поиски надо с самого неподходящего места.

Закон Мерианна
Находишь всегда то, что не искал.

Правила Руна
Если вам все равно, где вы находитесь, значит вы не заблудились.

Тезис Койта-Мерфи относительно силы негативного мышления
Оптимиста хорошей вестью не удивишь

Правило Фергюссона
Ситуация становится необратимой, когда уже нельзя сказать: "Давайте все забудем!".

Закон отсутствия обратного действия
Нельзя вызвать дождь, начав мыть машину.

Прямое действие:
Стоит вам только вымыть машину, как тут же пойдет дождь.

Спасительная благодать Мерфи
Худшее - враг плохого.

Главный парадокс
Оптимист верит, что мы живем в лучшем из миров. Пессимист боится, что так оно и есть.

Закон Нейсдра
Можно сделать защиту от дурака, но только от неизобретательного.


ИСКУССТВО УПРАВЛЯТЬ ДЕЛАМИ ГОСУДАРСТВА И ЭКОНО-МЕРФОЛОГИЯ

Закон Либермана
Врут все, но это не имеет значения, потому что никто не слушает.

Колбасный принцип
Тем, кто любит колбасу и уважает закон, не стоит видеть, как делается то и другое.

Первые два политические принципы Тодда
1. Неважно, что вам говорят - вам говорят не всю правду.
2. Неважно, о чем говорят - речь всегда идет о деньгах.

Уотергейтский принцип
О коррупции в правительстве всегда сообщается в прошедшем времени.

Принцип Алинского для радикалов
Наиболее высоконравственны обычно те, кто дальше всех от решения задач.

Закон Майлса
Угол зрения зависит от занимаемого места.

Закон Эванса
Если вы сохраняете голову на плечах, когда все вокруг теряют свои, значит, вы просто не понимаете ситуацию.

Правило искажения фактов
Продвигаясь по инстанциям снизу вверх, информация искажается.

Закон делегирования Раска
Если делегированию полномочий уделять внимание, ответственность накопится внизу, подобно осадку.

Наблюдение Хонгрена
Среди экономистов реальный мир зачастую считается частным случаем.

Законы Прайса
1. Пока каждый не захочет, никто не получит.
2. Человека из массы надо обслуживать массовыми средствами.
3. Заразно все.

Закон О'Брайена
По разумным причинам ничего не делается.

Формула успеха Глайма
Секрет успеха - в искренности. Как только вы сможете ее изобразить, считайте, что дело в шляпе.


ИЕРАРХОЛОГИЯ

Постулат Паркинса
Чем ниже сидишь, тем больнее бьют.

Постулат Харриссона
На каждое действие есть равная ему противодействующая критика.

Закон Конвэя
В любой организации всегда найдется человек, знающий что на самом деле происходит. Его-то и надо уволить.

Закон обратного действия Стюарта
Легче получить прощение, чем разрешение.

Теорема о подборе кадров Лофтуса
1. Приглашенные издалека специалисты всегда кажутся лучше доморощенных.(Нет пророка в своем отечестве.)
2. Прием на работу - это победа надежды над опытом.

Пятый закон управления Лофтуса
Руководи по книге, даже если не знаешь ни имени автора, ни названия.

Первое правило неполноценности начальства
Не давайте понять своему начальнику, что вы - умнее.

Закон Уистлера
Никогда не знают, кто прав, но всегда известно, кто в ответе.

Законы исходных данных Спенсера
1. Каждый может принимать решение, располагая достаточной информацией.
2. Хороший руководитель принимает решение и при ее нехватке.
3. Идеальный - действует в абсолютном неведении.

Правило Готлиба
Если начальник пытается произвести впечатление на подчиненных знанием деталей, он теряет из виду конечную цель.

Первое правило негативного предвидения
Вы убережете себя от множества ненужных хлопот, если сожжете мосты сразу, как только подойдете к ним.

Исходный принцип социо-экономики
В иерархической системе оплата труда прямо пропорциональна привлекательности и легкости выполняемой работы.

Закон профессиональной практики Дрю
Кто платит меньше всех, больше всех жалуется.

Закон Кона
У бюрократов поток бумаг тем обильнее, чем больше времени тратится на отчеты о все меньшем объеме работы. Устойчивое состояние достигается, когда все свое время вы тратите на отчет о ничегонеделанье.

Второй закон Макдональда
Консультанты - загадочные люди, они запрашивают у компании какой-нибудь показатель, а затем выдают его в отчете.

Закон Дингла
Если у кого-то что-то упало, то пнут, но не подберут.

Закон Кушнера
Шансы на выполнение работы обратно пропорциональны числу лиц, по долгу службы обязанных это сделать.

Принцип Пфейфера
Никогда не принимайте решения сами, если можно заставить решить кого-либо другого.

Следствие
Никто не запишет то, что вы могли сделать, но не сделали, однако у каждого есть список ваших ошибок.

Закон Джо
Человек с которым всем с трудом удалось подружиться, будет первым, кого уволят при реорганизации.

Принцип "спеши-и-жди" Лопошайского
Пришел рано утром - уже отменили. Разбиваешься в лепешку, чтобы придти вовремя - ждешь. Задержался - опоздал безнадежно.

Закон управления Веллингтона
Наверху собираются сливки. И пена тоже.

Закон Хеллера.
Первый миф науки управления состоит в том, что она существует.

Следствие Джонсона.
Никто не знает, что происходит в действительности в пределах данной организации.

Принцип Питера.
В любой иерархической системе каждый служащий стремиться достичь своего уровня некомпетентности.

Следствия.
1. С течением времени каждая должность будет занята служащим, который некомпетентен в выполнении своих обязанностей.
2. Работа выполняется теми служащими, которые еще не достигли своего уровня некомпетентности.

Преобразование Питера.
Внутренняя согласованность ценится больше эффективной работы.

Скрытый постулат Питера согласно Годину.
Каждый служащий начинает со своего уровня некомпетентности.

Наблюдение Питера.
Сверхкомпетентность более нежелательна, чем некомпетентность.

Закон эволюции Питера.
Компетентность всегда содержит зерно некомпетентности.

Закон заменяемости Питера.
Проявляйте заботу о мухах, а слоны сами о себе позаботятся.

Плацебо Питера.
Унция репутации стоит фунта работы.

Аксиома Вейля.
В любой организации работа тяготеет к самому низкому уровню иерархии.

Закон Имхоффа.
Всякая бюрократическая организация похожа на отстойник -самые крупные куски всегда стремятся поднятся наверх ....

Третий закон Паркинсона.
Расширение означает усложнение, а усложнение - разложение.

Четвертый закон Паркинсона.
Число людей в рабочей группе имеет тенденцию возрастать независимо от объема работы, которую надо выполнить.

Пятый закон Паркинсона.
Если есть способ отложить принятие важного решения, настоящий чиновник всегда им воспользуется.

Аксиомы Паркинсона.
1. Всякий начальник стремится к увеличению числа подчиненных, а не соперников.
2. Начальники создают работу друг для друга.

Закон Корнуэлла.
Начальство склонно давать работу тем, кто менее всего способен ее выполнить.

Закон добровольного труда Зимерги.
Люди всегда согласны сделать работу, когда необходимость в этом уже отпала.

Закон связей.
Неизбежным результатом расширяющихся связей между различными уровнями иерархии является возрастающая область непонимания.

Десять правил Спарка для руководителя проекта.
1. Старайтесь выглядеть возможно более значительно
2. Стремитесь к тому, чтобы вас видели в обществе значительных людей.
3. Говорите уверенно и опирайтесь лишь на очевидные факты.
4. Не вступайте в спор. А если уж попали в трудное положение, то задайте совершенно не относящийся к делу вопрос и, пока ваш оппонент пытается сообразить, что происходит,- быстро меняйте предмет разговора.
5. Внимательно слушайте, когда другие обсуждают проблему. Это даст вам возможность придраться к какому-нибудь банальному утверждению и уничтожить соперника.
6. Если подчиненный задает вам вопрос по существу, уставтесь на него как на сумасшедшего. Когда он отведет взгляд, задайте ему его же вопрос.
7. Получайте на здоровье щедрые ассигнования, но не предавайте гласности.
8. Выйдя из кабинета, всегда шагайте так, будто вы очень спешите. Это избавит вас от вопросов подчиненных и начальства.
9. Держите закрытой дверь кабинета. Это затруднит проникновение к вам посетителей и создаст у них впечатление, что у вас вечно проходят важные совещания.
10.Все приказы отдавайте устно. Не оставляйте записей и документов, которые могут обернуться против вас.

Первый закон руководства Джея.
Суметь изменить положение дел - главное свойство руководителя. А менять его раньше других - верный признак творческой личности.

Афоризм Метча.
Дурак, занимающий высокий пост, подобен человеку на вершине горы: все ему кажется маленьким, а всем остальным кажется маленьким он сам.

Закон Х.Л.Менкена.
Кто может - делает. Кто не может - учит.

Дополнение Мартина.
Кто не может учить - управляет.

Армейская аксиома.
Любой приказ, который может быть неправильно понят, понимается неправильно.

Закон Джоунса.
Человек, который может улыбаться во время неудач, непременно думает о том, на кого он может свалить вину за очередную неудачу.


НАУКА О СОВЕЩАНИЯХ

Закон Уолда и Кана
Эффективность совещания обратно пропорциональна числу участников и затраченному времени.

Второй закон комитето-динамики
Чем меньше удовольствия вы испытываете от присутствия на совещании,тем больше вероятность того,что вам придется в нем участвовать.

Закон Хендриксона
Если проблема требует множества совещаний,они в конечном счете станут важнее самой проблемы.

Правило Фалькланда
Когда нет необходимости принимать решение,необходимо не принимать его.

Первый закон спора
Никогда не спорьте с дураком - люди могут не заметить между вами разницы.

Правило очередности Свиппла
Кто кричит громче всех,тому и дают слово.

Правило Рейберна
Хочешь жить в согласии - соглашайся.

Закон Паттона
Хороший план сегодня лучше безупречного завтра.

Аксиома Гурда
На собраниях - экономят минуты и теряют часы.

Закон Матильды об образовании подкомитетов
Стоит выйти из комнаты, как тебя тут же выберут.

Правило Роджерса
Проект примут только когда никого из членов комиссии нельзя будет обвинить в случае провала, но зато при успехе все смогут претендовать на поощрение.

Теорема неизбежности Бахмана
Чем больше затраты на выполнение плана, тем меньше шансов отказаться от него - даже если он окажется несостоятельным.

Следствие
Чем выше престиж людей, стоящих за планом, тем меньше шансов его отмены.


УМЕНИЕ РАБОТАТЬ И КОНТОРСКАЯ МЕРФОЛОГИЯ

Закон Хардина
Никогда не удается делать что-то одно.

Четвертый закон Хечта
Нет лучше времени, чем настоящее, чтобы отложить то, чего не хочется делать.

Лемма Гроссмана
Любую стоящую работу стоило делать вчера.

Производная от закона Мерфи, предложенная Наггом
Чем сложнее и грандиознее план, тем больше шансов, что он провалится.

Аксиома Дехая
Простую работу откладывают, считая, что всегда найдется время сделать ее позже.

Четыре принципа производственника
1. В наборе инструментов не хватает именно того гаечного ключа или сверла, которые нужны.
2. Для выполнения большинства операций нужны три руки.
3. Оставшиеся гайки никогда не подходят к оставшимся болтам.
4. Чем тщательнее составлен проект, тем больше неразбериха, если что-то пошло не так.

Правило точности Рея
Измеряй микрометром. Отмечай мелом. Отрубай топором.

Первый закон ремонта
Нельзя починить то, что не сломано.

Первое правило умного ремонта
Ничего не выбрасывай.

Закон ремонта ЭВМ Смита
Отверстия для отвертки всегда на полмиллиметра меньше, чем надо.

Следствие
Отверстия подходящего размера окажутся в недоступном месте.

Второй закон Ярука
Если новый станок дешевле, компания будет настаивать на ремонте старого.

Следствие
Если дешевле отремонтировать старый станок, компания будет настаивать на покупке самой последней модели.

Законы инженерного проектирования, предложенные Гором
1. Главная функция разработчика - создавать вещи, которые трудно производить и невозможно обслуживать.
2. Компонент схемы, у которого самый короткий срок службы, помещается в наименее доступном месте.
3. В любой схеме должны содержаться по крайней мере одна устаревшая деталь, две дефицитные и три - находящиеся на стадии разработки.

Следствия
1. Инженер-монтажник приведет проект в соответствии с существующим уровнем техники.
2. В инструкции по эксплуатации эти изменения не будут упомянуты.

Шесть законов конторской Мерфологии
1. Если в деловых письмах и не будет ни одной ошибки, то на почте что-нибудь да напутают.

Следствие
Ошибки обнаружит во вторых экземплярах босс, когда начнет их читать.

2. Оргтехника, безупречно работавшая днем, сломается, когда вы придете вечером в контору, чтобы использовать ее в личных целях.
3. Сломанная машина будет прекрасно работать, когда придет механик по ее ремонту.
4. Конверты и марки, которые вы, лизнув языком, безуспешно приклеивали к конверту, будут сами приклеиваться ко всяким посторонним предметам.
5. Жизненно важные бумаги ведут свою важную жизнь, бесследно исчезая со своего места.
6. Последний, кто увольняется или попадает под сокращение, будет считаться ответственным за все грехи - пока не появится следующий - такой же.

Дилемма Деври
Если вы одновременно нажали две клавиши пишущей машинки, то отпечатается та, которую вы нажали нечаянно.

Закон заполнения объема
Необходимые бумаги в портфеле накапливаются до тех пор, пока не займут все отведенное для них место.

Следствие 1
Чтобы положить в портфель еще один документ, какой-то нужно выложить.
Следствие 2
Документ, который выложен сегодня в офисе, срочно потребуется на деловой встрече.
Следствие 3
Пока документ не будет выложен, он не понадобится

Теория выборочного контроля
Именно в тот единственный за весь день момент, когда вы откинулись в кресле и расслабились, через контору пройдет с обходом босс.


ИСКУССТВО БЫТЬ БУХГАЛТЕРОМ

Первый закон Паркинсона
Работа заполняет все отведенное для нее время;значимость и сложность ее растут прямо пропорционально времени,затраченному на выполнение.

Второй закон Паркинсона
Расходы стремятся сравняться с доходами.

Закон задержки Паркинсона
"Отложим" - это самая ужасная форма отказа.

Правило Вестгеймера
Чтобы определить,сколько времени потребует работа,возьмите время которое, по-вашему,на нее необходимо,умножьте на 2 и замените единицы измерения на единицы более высокого порядка.Так мы выделяем два дня на одночасовую работу.

Закон Грехема
Пустяковые вопросы решаются быстро;важные - никогда не решаются.

Правило сроков выполнения проекта(90/90)
Первые 90% работы отнимают 10% времени,а последнии 10% - оставшиеся 90% времени.

Принцип подачи заказов
Все необходимое для вчерашнего эксперимента надо заказать не позже,чем завтра в обед.

Расширенный принцип Эпштейна-Гейзенберга
В области исследований и разработок из трех параметров лишь два можно определить одновременно.
1.Если заданы цель и время для ее достижения,то нельзя угадать,сколько это будет стоить.
2.Если ограничены время и ресурсы,невозможно предсказать,какая часть задания будет выполнена.
3.Если четко ставится цель исследований и выделяется конкретная сумма денег,то нельзя предсказать,когда эта цель будет достигнута.
4.Если же вам повезет и вы сможете точно определить все три параметра,значит, вы имеете дело не с исследованиями и разработками!

Наблюдение относительно потребления бумаги,сделанное Иссави
В каждой системе существует собственный способ расходования безбрежного количества бумаги:в одной заполняются гигантские формы отчетности в четырех экземплярах;в другой - расклеиваются огромные рекламы и каждый пустяк заворачивается в четырехслойные пакеты.


РЕКЛАМНАЯ МЕРФОЛОГИЯ

Первый закон Фостера
Реклама всегда менее актуальна, чем думают ее создатели

Второй закон Фостера
Гораздо легче создать рекламу Уникального Предложения Реализации, чем товар, обладающий этим качеством.

Сверхзадача рекламных агентств Фостера
Нельзя все время удовлетворять всех людей, но бизнес рекламных агентств и состоит в том, чтобы пытаться делать это.

Сверхзадача рекламы Фостера
Реклама нужна товарам, так как они:
- мало чем отличаются друг от друга;
- большинству людей не нужны.

Биографическое дополнение Фостера
Люди рекламы, которые действительно начали с комнаты по обработке почты, всегда забывают упомянуть, что в те времена все агентство принадлежало его блестящему родственнику.

Третий закон Фостера
Стратегия рекламной кампании появляется только по истечении какого-то времени после начала кампании.

Четвертый закон Фостера
Рекламодатели никогда не получают конечный результат в том виде, в котором они ожидают его получить, агентства никогда не делают всей той работы, которую они намеревались сделать.

Пятый закон Фостера
Любые издержки на рекламную кампанию:
- больше, чем может позволить себе клиент;
- меньше, чем ожидали люди из творческого отдела;
- примерно такие, которых с ужасом опасались бухгалтеры.

Закон чтения деловых изданий Фостера
Газеты, освещающие бизнес, читают по одной из пяти причин:
1. Узнать сплетни.
2. Проверить, напечатали ли придуманную версию.
3. Убедиться, что истинная история не стала достоянием гласности.
4. Прочитать колкости в адрес проводимых в данный момент или просто модных кампаний.
5. Увидеть объявления о работе.

Победный метод Фостера
Чтобы завоевать награду на фестивале, надо стать членом наградного жюри предыдущего года. И наградить того, кого могут выбрать в наградное жюри этого года.


НАУКА ПОТРЕБЛЯТЬ И ИСКУССТВО ПРОДАВАТЬ

Закон Хеблока
Если товар хорош, его перестают выпускать.

Закон Голда
Если обувь по ноге, то она отвратительно выглядит.

Законы покупки одежды Хедли
1. Если вам понравился костюм, то вашего размера нет.
2. Если и костюм понравился, и нужный размер есть, то он все равно на вас как-то не сидит.
3. И нравится, и подходит, но не по карману.
4. И нравится, и подходит, и по карману, но при первой же примерке трещит по швам.

Основной принцип сделки Финмена
Того, что вам нравится, всегда нет в продаже.

Правила Хешайза
1. Товар с этикеткой "Новинка" или "Улучшенная модель" таковым не является.
2. Обе эти этикетки означают, что цена подскочила.
3. Этикетки "Абсолютно новый товар" или "Потрясающая новинка" означают, что цена ползет вверх.

Первый закон потребления Синтето
60-ти дневная гарантия означает, что товар развалится на 61-й день.

Закон "товаров-почтой" Савиньяно
Если вы не пожалуетесь, то никогда не получите то, что заказывали. Если все-таки пожалуетесь, то получите заказ до того, как ваше сердитое письмо дойдет по адресу.

Закон Льюиса
Всегда хотят купить то, что осталось в одном экземпляре.


МЕДИЦИНСКАЯ МЕРФОЛОГИЯ

Шесть принципов для пациентов
1. Если доктор знает, как называется ваше недомогание, это еще не значит, что он знает, что это такое.
2. Чем скучнее и старее журналы в приемной, тем дольше вам придется ждать.
3. На пузырьках от лекарств следовало бы писать не "Беречь от детей", а "Беречь от взрослых".
4. В последний день приема лекарств пилюль или совсем нет, или остается слишком много.
5. Лекарство, которое надо принимать одновременно с пищей, будет самым неприятным на вкус.
Следствие
Даже воду пить неприятно, если ее прописал врач.
6. Если ваше самочувствие улучшается, то возможно это потому, что у доктора оно ухудшается.

Правило Матца относительно лекарств
Лекарство - это вещество, которое, будучи введено в крысу, дает научный результат или статью.

Афоризм Кохрейна
Получая направление на анализ подумайте, что вы предпримете, если результат окажется: а) положительным, б) отрицательным. Если ответы совпадут, надобность в анализе отпадет.

Комментарий Лорда Коэна
Доступность операции - еще не показатель того, что ее надо делать.

Законы ухода за больными Телеско
1. Все телевизоры находятся на другом конце палаты.
2. Талант врача обратно пропорционален возможности попасть к нему на прием.
3. Есть два вида лейкопластыря: тот, который невозможно приклеить, и тот, который никак не удается снять.
4. Все требуют укола одновременно.
5. Кто не давал ставить его в назначенное время, требуют инъекции, когда раздают снотворное.

Правило Бараха
Алкоголик - это тот, кто пьет больше своего врача.


СОЦИО-МЕРФОЛОГИЯ (ИСКУССТВО БЫТЬ ЧЕЛОВЕКОМ)

Закон Ширли
Большинство людей достойны друг друга.

Законы любви, предложенные Артуром
1. Люди к которым вас влечет, неизменно думают, что вы им кого-то напоминаете.
2. Если вы наконец-то отважились отправить любовное письмо, то оно так долго будет идти по почте, что вы за это время успеете выставить себя на посмешище.
3. Романтические жесты других кажутся необычными и волнующими. А ваши собственные - глупыми и неуклюжими.

Закон свадебных затрат Тома
Продолжительность брака обратно пропорциональна расходам на свадьбу.

Правило соседства по комнате
Тот, кто храпит, засыпает первым.

Логические предложения Кольварда
Все вероятности равны 50%. Либо случится, либо нет.

Неосознанный комментарий
Это особенно верно, когда имеешь дело с женщиной.

Комментарий Грельба к положениям Кольварда
Достоверность этого утверждения на 90% не в вашу пользу.

Принцип пересекающихся знакомых
Вероятность встретить приятелей возрастает, если вы идете с персоной, знакомство с которой вам не хотелось бы афишировать.

Жалоба Чейтса
Если вы помогли другу в беде, он наверняка вспомнит о вас, когда снова окажется в беде.

Закон Деннистона
Добродетель - сама по себе наказание.

Следствие
Если вы однажды что-то сделали правильно, то кто-нибудь обязательно попросит вас сделать это еще раз.

Комментарий Блоха
Следствие абсолютно соответствует следующему утверждению: добродетель не остается безнаказанной. Закон Деннистона имеет более широкую область применения.

Наблюдение Рона для подростков
1. Прыщи на лице появляются где-то за час до свидания.
2. Царапина на пластинке всегда проходит через самую любимую песню.

Основополагающий принцип социогенетики
Комплекс превосходства передается по наследству.

Лозунг профессора Блока
Прости и помни.

Первый постулат Пардо (из "Закона Мэрфи I")
Все, что есть хорошего в жизни, либо незаконно, либо аморально, либо ведет к ожирению.

Закон Якоба
Ошибаться человеку свойственно, но сваливать ошибки на других - еще типичнее.

Совет Эдельштейна
Не заботьтесь о том, что другие люди о вас подумают. Они слишком обеспокоены тем, что думаете вы о них.

Закон Мидера
Что бы с вами ни случилось, все это уже случалось с кем-то из ваших знакомых, только было еще хуже.

Закон Бокледжа
Тот, кто смеется последним, возможно не понял шутки.

Аксиома Коула.
Общая сумма разума на планете - величина постоянная, а население растет ...

Первый закон социо-генетики.
Пристрастие к холостяцкой жизни не передается по наследству.

Девиз Джоунза.
Друзья приходят и уходят, а враги накапливаются.

Пятое правило.
Вы принимаете себя слишком всерьез.


МЕРФОЛОГИЯ ДОМАШНЕГО ХОЗЯЙСТВА

Закон кухни О'Рейли
Чистота - это что-то из разряда невозможного.

Семь законов кухонного беспорядка
1. Ни одно приспособление универсального кухонного комбайна не будет работать нормально.
Следствие
Чем дороже комбайн, тем реже им пользуются.
2. Чем проще инструкция (например, "Нажмите здесь"), тем труднее найти, где же все-таки нажимать.
3. В фамильном рецепте, только что обнаруженном в старой поваренной книге, единица измерения главного компонента будет записана неразборчиво.
4. Если уж блюдо испорчено, все, что бы вы ни добавляли для его спасения, только ухудшит дело.
5. В восторг приходят всегда от того блюда, которое потребовало наименьших усилий в приготовлении. Пример: если вы приготовили утку с яблоками, то комплименты получите за печеный картофель.
6. Если вам пришлось специально идти в магазин за каким-то продуктом, то именно на него у вашего гостя обнаружится аллергия.
7. Чем больше времени и труда вы вложили в приготовление обеда, тем больше вероятность, что гости все время будут обсуждать другие, предшествовавшие этому обеды.

Законы кухни Алисы Хэммонд
1. Суфле поднимается и сливки взбиваются только при приготовлении семейного обеда или обеда для гостей, которых вы на самом деле и не хотели приглашать.
2. Если среди яиц окажется единственное испорченное, то именно его-то вы и разобьете в тесто для торта.
3. Стоит положить в посудомоечную машину какую-то кухонную посуду, как она тотчас понадобится; если вы использовали мерную кружку для жидкости, то она сразу же понадобится для того, чтобы измерить что-то сухое.
4. Время на потребление пищи обратно пропорционально времени на ее приготовление.
5. Какое бы вы блюдо ни приготовили, окажется, что ваш гость ел его за завтраком.

Законы домохозяйки
1. Если вы сомневаетесь, вытащили ли мясо из морозильника, чтобы оно размораживалось, значит, вы забыли это сделать.
2. Если вы не помните, выключили ли кофеварку, значит, вы ее не выключили.
3. Если вы решили зайти по пути за хлебом и яйцами, думая, что дома их нет, то они дома окажутся.
4. Если вы сомневаетесь, хватит ли денег на обед с семьей в ресторане, значит, их не хватит.

Правило мытья стеклянной посуды Гамильтона
Пятнышко, которое вы пытаетесь отскрести, всегда с другой стороны.

Следствие
Если пятно внутри, то до него невозможно добраться.

Закон Йеджера
Стиральные машины ломаются только в процессе стирки.

Следствие
Все поломки случаются в тот день, когда у техника выходной.

Закон ведения домашнего хозяйства Уолкера
Грязного белья всегда больше, чем чистого.

Опровержение закона Уолкера, выдвинутое Кливом
Если оно чистое, это - не белье.

Закон Скоффа
На грязный пол ребенок ничего не будет разливать или рассыпать.

Закон Ван Роя
Небьющаяся игрушка полезна для того, чтобы разбивать ею другие.

Законы поведения потомства, предложенные Уитцлингом
1. Ребенок, болтающий дома без передыху, в гостях категорически откажется промолвить хоть слово.
2. Любой застенчивый ребенок выберет многолюдное место, чтобы громко продемонстрировать вновь приобретенный словарный запас ("черт подери" и т.п.).

Законы поведения животных, предложенные Фишем
1. Вероятность того, что кошка съест предложенную пищу, не имеет ни какой связи с ценой последней.
2. Вероятность того, что любимец семьи (кошка или собака) поднимет шум вбегая-выбегая из комнаты, прямо пропорциональна количеству и важности гостей, приглашенных к обеду.

Следствие закона Паркинсона для подростков, предложенное Фиске
Желудок растягивается, чтобы принять всю бесполезную, с точки зрения взрослых, пищу (лимонад, пепси-колу, конфеты и т.п.).

Банановый принцип
Если вы купили неспелые бананы, то к моменту созревания их уже не останется. Если вы их купили спелыми, бананы испортятся до того, как их успеют съесть.

Закон относительности Белленса
Продолжительность минуты зависит от того, по какую сторону двери в ванную комнату вы находитесь.

Правило зеленого большого пальца, выведенное Бриттом
Вероятная продолжительность жизни комнатного растения обратно пропорциональна его цене и прямо пропорциональна его непривлекательному виду.

Закон повторных передач
Если вы уже смотрели по телевизору какую-то часть сериала и вдруг смотрите его снова, то попадете на повтор того же эпизода.

Законы телевизионных программ Джонса
1. Две интересные передачи всегда идут в одно и то же время.
2. Единственная интересная передача будет отменена.
3. Передача, которую вы ждали всю неделю, будет показана раньше, чем значится в программе.

Всеобщие принципы Бесса
1. Телефон зазвонит, когда вы находитесь перед входом в квартиру и безуспешно пытаетесь ее открыть.
2. Трубку вы схватите как раз тогда, когда в ней зазвучат сигналы отбоя.

Загадка Ковака
Если неправильно набрать номер, никогда не будет гудков "занято".

Приложение закона Паркинсона, выведенное Рьяном
Покупки стремятся заполнить все доступное для хранения пространство.


Немного истории или кто автор "Законов Мерфи"
Все началось в 1949 году, когда капитан ВВС США Эдвард А. Мерфи - младший, инженер-исследователь, разработал новейшее устройство, которое было отправлено на экспериментальное тестирование. Первым результатом был полный крах работы не только нового устройства, но и всего самолета. Мерфи лично проверил все данные и оказалось, что техник смотритель подключил прибор не правильно. В этот момент Мерфи произнес свой первый закон :"Если существуют два способа сделать что-либо, причем один из которых ведет к катастрофе, то кто-нибудь изберет именно этот способ ".
Сослуживцы капитана назвали этот феномен "Законом Мерфи".На одной из пресс-конференций проводивший ее полковник ВВС заявил, что все достигнутое по обеспечению безопасности полетов является результатом преодоления "Законов Мерфи". Так выражение попало в прессу. В последующие несколько месяцев Этот "закон" стал широко использоваться в промышленной рекламе и вошел в жизнь.
Ныне в толковом словаре Фанка и Вегнелса можно прочитать: "Закон Мерфи (амер., неофиц.) Принцип, состоящий в том, что если какая-нибудь неприятность может случится, она случается (происхождение неизвестно)". В русском разговорном языке это явление получило название "закон бутерброда", "закон подлости" и т.д.
В 1977 году в Лос-Анджелесе вышла тоненькая книжка "Законы Мерфи". Автор, писатель Артур Блох, пародируя с комической серьезностью формулировки технических и управленческих фольклоров, придает бродячим остротам и шуткам литературную законченность, сгруппировав их в разделы.Вместе с тем, юмор этот подчас звучит грустно. Неудовлетворенность курсом официальных кругов на Западе, проводимым в экономике, политике, науке, приводит к чувству безысходности. "Улыбайтесь ... завтра будет хуже" - вот философия Мерфи. Столь же пессимистично звучат законы термодинамики, переформулированные в теореме Гинзберга: "Выиграть нельзя. Остаться при своих - нельзя. Нельзя даже выйти из игры"... Но автор не теряет надежды, посвящая книгу тем, кто отважно шествует по жизни в поисках правды, руководствуясь одним из правил Финэйгла: "Не верьте в чудеса - опирайтесь на них!".
Книжка имела шумный успех. Видимо веселые и меткие афоризмы века многих не оставили равнодушными. Думается, что и вы получите удовольствие от этих фраз, полных наблюдательности и юмора.